Known Issues

Below we describe various problems with the XUPV2P board and/or XPS software, and the solution or work-around. No Vista Support for 9.1 or Older Presently, the EDK and ISE platforms versions 9.1 and older do not support Vista. You must upgrade to version 9.2 to...